
|
7 960,00 руб./шт
+
-
В корзину
|
Купить в 1 клик |

|
DGS-1210-10 |
||||
| Аппаратная версия |
F1 |
C1 |
||
| Аппаратное обеспечение | ||||
| Процессор |
RTL8380M (500 МГц) |
BCM53343 (400 МГц) |
||
| Оперативная память |
128 МБ |
|||
| Flash-память |
32 МБ |
16 МБ |
||
| Интерфейсы |
8 портов 10/100/1000Base-T 2 порта 1000Base-X SFP |
|||
| Индикаторы |
Power Link/Activity/Speed (на порт) |
|||
| Кнопки |
Кнопка Reset |
|||
| Сетевые кабели |
UTP категории 5, 5e (макс. 100 м) |
|||
| Разъем питания |
Разъем для подключения питания (переменный ток) |
|||
| Функционал | ||||
| Стандарты и функции |
IEEE 802.3 10Base-T (медная витая пара) IEEE 802.3u 100Base-TX (медная витая пара) IEEE 802.3ab 1000Base-T (медная витая пара) IEEE 802.3az Energy Efficient Ethernet Автоматическое согласование скорости и режима дуплекса Управление потоком IEEE 802.3x IEEE 802.3z 1000Base-X Автоматическое определение MDI/MDIX на всех медных портах |
|||
| Дуплексный режим |
Полу-/полный дуплекс для скорости 10/100 Мбит/с Полный дуплекс для скорости 1000 Мбит/с |
|||
| Производительность | ||||
| Коммутационная матрица |
20 Гбит/с |
|||
| Метод коммутации |
Store-and-forward |
|||
| Размер таблицы МАС-адресов |
8K записей |
16K записей |
||
| Макс. скорость перенаправления 64-байтных пакетов |
14,88 Mpps |
|||
| Буфер пакетов |
512 кБ |
1,5 МБ |
||
| Jumbo-фрейм |
10 000 байт |
9 216 байт |
||
| Программное обеспечение | ||||
| Функции уровня 2 | ||||
| Статические MAC-адреса |
256 записей |
|||
| IGMP Snooping |
256 групп |
|||
| IGMP v1/v2 |
+ |
+ |
||
| IGMP v3 awareness |
+ |
+ |
||
| Поддержка статических многоадресных групп |
До 64 групп |
|||
| IGMP на VLAN |
+ |
- |
||
| Поддержка IGMP Snooping Querier |
+ |
+ |
||
| Loopback Detection |
+ |
+ |
||
| 802.3ad Link Aggregation |
Макс. 8 групп на устройство/8 портов на группу |
Макс. 4 группы на устройство/8 портов на группу |
||
| LLDP |
+ |
+ |
||
| LLDP-MED |
+ |
+ |
||
| Jumbo-фреймы |
До 10 000 байт |
До 9 216 байт |
||
| Spanning Tree Protocol | ||||
| 802.1D STP |
+ |
+ |
||
| 802.1w RSTP |
+ |
+ |
||
| 802.1s MSTP |
+ |
- |
||
| Управление потоком | ||||
| 802.3x |
+ |
+ |
||
| Предотвращение блокировок HOL |
+ |
+ |
||
| Зеркалирование портов | ||||
| One-to-One |
+ |
+ |
||
| Many-to-One |
+ |
+ |
||
| Поддержка зеркалирования для входящего/ исходящего/трафика в обоих направлениях |
+ |
+ |
||
| Фильтрация многоадресных рассылок | ||||
| Перенаправление всех незарегистрированных групп |
+ |
+ |
||
| Фильтрация всех незарегистрированных групп |
+ |
+ |
||
| Настраиваемый интерфейс MDI/MDIX |
+ |
+ |
||
| MLD Snooping |
256 групп |
|||
| MLD v1 |
+ |
+ |
||
| MLD v2 |
- |
+ |
||
| MLD v2 awareness |
+ |
- |
||
|
VLAN |
||||
| 802.1Q |
+ |
+ |
||
| Группы VLAN |
Макс. 256 статических VLAN-групп |
|||
| Диапазон VID |
1-4094 |
|||
| Asymmetric VLAN |
+ |
+ |
||
| Auto Voice VLAN |
+ |
+ |
||
| Макс. количество задаваемых пользователем OUI |
10 |
|||
| Макс. количество OUI по умолчанию |
8 |
|||
| Auto Surveillance VLAN |
+ |
+ |
||
|
Качество обслуживания (QoS) |
||||
| 802.1p |
+ |
+ |
||
| Обработка очередей |
8 очередей на порт |
|||
| Strict |
+ |
+ |
||
| Weighted Round Robin (WRR) |
+ |
+ |
||
| Управление полосой пропускания | ||||
| На основе порта (входящее/исходящее) |
С минимальным шагом 16 Кбит/с для 10/100/1000 Мбит/с |
С минимальным шагом 64 Кбит/с для 10/100/1000 Мбит/с |
||
| QoS на основе: | ||||
| Очередей приоритетов 802.1p |
+ |
+ |
||
| DSCP |
+ |
+ |
||
| ToS |
+ |
+ |
||
| IP Precedence |
+ |
+ |
||
| Класса трафика IPv6 |
+ |
+ |
||
| Номера TCP/UDP-порта |
+ |
+ |
||
| MAC-адреса |
+ |
- |
||
| Ether type |
+ |
- |
||
| IP-адреса |
+ |
- |
||
| Типа протокола |
+ |
- |
||
|
Функции уровня 3 |
||||
| IP-интерфейс |
4 интерфейса |
1 интерфейс |
||
| IPv6 Neighbor Discovery (ND) |
+ |
+ |
||
| Статическая маршрутизация |
+ |
- |
||
| Поддержка статических маршрутов IPv4 |
124 маршрута |
- |
||
| Поддержка статических маршрутов IPv6 |
50 маршрутов |
- |
||
|
Списки управления доступом (ACL) |
||||
| Макс. количество списков доступа |
50 |
|||
| Макс. количество правил для IPv4, MAC и IPv6 |
768 |
|||
| Каждое правило может быть привязано к одному порту |
+ |
+ |
||
| ACL на основе: | ||||
| Очередей приоритетов 802.1p |
+ |
+ |
||
| VLAN |
+ |
+ |
||
| MAC-адреса |
+ |
+ |
||
| Ether type |
+ |
+ |
||
| IP-адреса |
+ |
+ |
||
| DSCP |
+ |
+ |
||
| Типа протокола |
+ |
+ |
||
| Номера TCP/UDP-порта |
+ |
+ |
||
| Класса IPv6-трафика |
+ |
+ |
||
|
Безопасность |
||||
| Защита от широковещательного/ многоадресного/одноадресного шторма |
+ |
+ |
||
| D-Link Safeguard Engine |
+ |
+ |
||
| DHCP Server Screening |
+ |
+ |
||
| Привязка IP-MAC-Port (Интеллектуальная привязка) | ||||
| Инспектирование ARP-пакетов |
+ |
+ |
||
| Инспектирование ARP-пакетов + IP-пакетов |
+ |
+ |
||
| Поддержка DHCP Snooping |
+ |
+ |
||
| Управление доступом 802.1X на основе портов |
+ |
+ |
||
| Предотвращение атак DoS |
+ |
+ |
||
| Предотвращение атак ARP Spoofing |
+ |
+ |
||
| Макс. количество записей |
127 |
64 |
||
| Сегментация трафика |
+ |
+ |
||
| SSH v2 |
+ |
+ |
||
| SSL |
+ |
+ |
||
| TLS v1.0 |
+ |
+ |
||
| Port Security |
До 64 MAC-адресов на порт |
|||
| Обнаружение проблем, связанных с совпадением сетевых адресов |
- |
+ |
||
|
AAA |
||||
| Аутентификация 802.1X | ||||
| Поддержка локальной базы/RADIUS-сервера |
+ |
+ |
||
| Поддержка управления доступом на основе портов |
+ |
+ |
||
| Поддержка EAP, OTP, TLS, TTLS, PEAP |
+ |
+ |
||
| RADIUS-сервер с поддержкой протокола IPv6 |
+ |
+ |
||
| Поддержка аутентификации MD5 |
+ |
+ |
||
|
OAM |
||||
| Диагностика кабеля |
+ |
+ |
||
| Восстановление заводских настроек по умолчанию |
+ |
+ |
||
|
Управление |
||||
| Web-интерфейс |
+ |
+ |
||
| Утилита D-Link Network Assistant |
+ |
+ |
||
| Упрощенный CLI |
+ |
+ |
||
| Telnet-сервер |
+ |
+ |
||
| TFTP-клиент |
+ |
+ |
||
| Настройка MDI/MDIX |
+ |
+ |
||
| SNMP v1/v2c/v3 |
+ |
+ |
||
| SNMP Trap |
+ |
+ |
||
| Резервное копирование/обновление программного обеспечения |
+ |
+ |
||
| Мастер установки Smart Wizard |
+ |
+ |
||
| Скачивание/загрузка конфигурационного файла |
+ |
+ |
||
| Системный журнал |
+ |
+ |
||
| Макс. количество записей в журнале |
500 |
|||
| BootP/DHCP-клиент |
+ |
+ |
||
| SNTP |
+ |
+ |
||
| ICMPv6 |
+ |
+ |
||
| IPv4/v6 Dual Stack |
+ |
+ |
||
| Автоматическая настройка DHCP |
+ |
+ |
||
| Настройка времени SNTP |
+ |
+ |
||
| RMONv1 |
+ |
+ |
||
| Trusted Host |
+ |
+ |
||
| Поддержка нескольких версий ПО |
+ |
- |
||
| Поддержка нескольких версий конфигураций |
+ |
- |
||
|
Технология Green V3.0 |
||||
| Экономия электроэнергии за счет: | ||||
| Определения статуса соединения |
+ |
+ |
||
| Выключения индикаторов |
- |
+ |
||
| Использования спящего режима |
+ |
+ |
||
| Выключения портов |
+ |
+ |
||
| Определения длины кабеля |
+ |
- |
||
|
Стандарты MIB/RFC |
||||
| RFC783, 1350 TFTP |
+ |
+ |
||
| RFC791 IP |
+ |
+ |
||
| RFC768 UDP |
+ |
+ |
||
| RFC793 TCP |
+ |
+ |
||
| RFC792 ICMPv4 |
+ |
+ |
||
| RFC2463, 4443 ICMPv6 |
+ |
+ |
||
| RFC826 ARP |
+ |
+ |
||
| RFC951, 1542, 2131 BootP/DHCP Client |
+ |
+ |
||
| RFC1212 Concise MIB Definitions |
+ |
+ |
||
| RFC1213 MIB II |
+ |
+ |
||
| RFC1215 MIB Traps Convention |
+ |
+ |
||
| RFC1350 TFTP |
+ |
+ |
||
| RFC1493 Bridge MIB |
+ |
+ |
||
| RFC1769 SNTP |
+ |
+ |
||
| RFC1157, 2570, 2573, 2575, 2576 SNMP MIB |
+ |
+ |
||
| RFC2571, 2572, 2574 SNMP MIB |
- |
+ |
||
| RFC1442, 1901, 1902, 1903, 1904, 1905, 1906, 1907, 1908, 2578, 3418 SNMPv2 MIB |
+ |
+ |
||
| RFC271, 1757, 2819 RMON MIB |
+ |
+ |
||
| RFC2021 RMONv2 MIB |
+ |
+ |
||
| RFC1398, 1643, 1650, 2358, 2665 Ether-like MIB |
+ |
+ |
||
| RFC1321, 2284, 2865, 2716, 3580 Extensible Authentication Protocol (EAP) |
+ |
+ |
||
| RFC2674 802.1p MIB |
+ |
+ |
||
| RFC2461, 4861 Neighbor Discovery for IPv6 |
+ |
+ |
||
| RFC2462, RFC4862 IPv6 Stateless Address Auto-configuration (SLAAC) |
+ |
+ |
||
| RFC2464 IPv6 over Ethernet and definition |
+ |
+ |
||
| RFC4291 IPv6 Addressing Architecture |
+ |
+ |
||
| RFC2893, 4213 IPv4/IPv6 dual stack function |
+ |
+ |
||
| RFC2233 Interface Group MIB |
+ |
- |
||
| RFC2138, 2139, 2618, 2865 RADIUS Authentication Client MIB |
+ |
+ |
||
| RFC2246 SSL |
+ |
+ |
||
| RFC2475, 2598 CoS |
+ |
+ |
||
| RFC3164, 3195 System Log |
+ |
+ |
||
| RFC3411, 3412, 3413, 3414, 3415, 3416, 3417 SNMPv3 |
+ |
+ |
||
| RFC4022 MIB for TCP |
+ |
+ |
||
| RFC4113 MIB for UDP |
+ |
+ |
||
| RFC2389 MIB for Diffserv. |
+ |
- |
||
| RFC2620 RADIUS Accounting Client MIB |
+ |
+ |
||
| Private MIB |
+ |
+ |
||
| DDP MIB |
+ |
+ |
||
| LLDP-MED MIB |
+ |
+ |
||
| Физические параметры | ||||
| Размеры (Д x Ш x В) |
280 x 126 x 44 мм |
|||
| Вес |
0,98 кг |
1,54 кг |
||
| Условия эксплуатации | ||||
| Питание |
100-240 В переменного тока, 50/60 Гц, внутренний универсальный источник питания |
|||
| Макс. потребляемая мощность |
6,33 Вт |
13,59 Вт |
||
| Потребляемая мощность в режиме ожидания |
100 В: 2,03 Вт 240 В: 2,07 Вт |
100 В: 9,3 Вт 240 В: 9,4 Вт |
||
| Тепловыделение |
21,59 БТЕ/час |
46,37 БТЕ/час |
||
| MTBF (часы) |
1 380 058 |
360 844 |
||
| Уровень шума |
0 дБ |
|||
| Система вентиляции |
Пассивная |
|||
| Температура |
Рабочая: от -5 до 50 °C Хранения: от -20 до 70 °C |
|||
| Влажность |
При эксплуатации: от 0% до 95% без конденсата При хранении: от 0% до 95% без конденсата |
|||
| Комплект поставки | ||||
|
Коммутатор DGS-1210-10 Кабель питания Фиксатор для кабеля питания 2 крепежных кронштейна для установки в 19-дюймовую стойку 4 резиновые ножки Комплект для монтажа Краткое руководство по установке Компакт-диск |
||||
| Прочее | ||||
| Сертификаты |
CE Class A VCCI Class A FCC Class A cUL BSMI CCC C-Tick |
|||

| Тип | Коммутатор |
| Артикул | DGS-1210-10/F1A |
| Количество портов | 8 |
| Цена действительна только для интернет-магазина и может отличаться от цен в розничных магазинах. |