
|
2 404,00 руб./шт
+
-
В корзину
|
Купить в 1 клик |

| Аппаратная версия |
B1 |
A1 |
| Аппаратное обеспечение | ||
| Процессор |
RTL8367N-VB (62,5 МГц) |
RTL8367M (62,5 МГц) |
| Flash-память |
2 МБ |
|
| Интерфейсы |
5 портов 10/100/1000Base-T |
|
| Индикаторы |
Power Link/Activity/Speed (на порт) |
|
| Кнопки |
Кнопка Reset |
|
| Разъем питания |
Разъем для подключения адаптера питания |
|
| Функционал | ||
| Стандарты и функции |
IEEE 802.3 10Base-T (медная витая пара) IEEE 802.3u 100Base-TX (медная витая пара) IEEE 802.3ab 1000Base-T (медная витая пара) IEEE 802.3az Energy Efficient Ethernet Автоматическое согласование скорости и режима дуплекса Управление потоком IEEE 802.3x в режиме полного дуплекса Автоматическое определение MDI/MDIX на всех портах |
|
| Дуплексный режим |
Полу-/полный дуплекс для скорости 10/100 Мбит/с Полный дуплекс для скорости 1000 Мбит/с |
|
| Производительность | ||
| Коммутационная матрица |
10 Гбит/с |
|
| Метод коммутации |
Store-and-forward |
|
| Размер таблицы МАС-адресов |
2K записей |
8K записей |
| Макс. скорость перенаправления 64-байтных пакетов |
7,4 Mpps |
|
| Буфер пакетов |
128 кБ |
|
| Jumbo-фрейм |
9 216 байт |
|
| Программное обеспечение | ||
|
VLAN |
||
| VLAN на основе портов |
+ |
+ |
| 802.1Q Tagged VLAN |
+ |
+ |
| Surveillance VLAN |
+ |
+ |
| Voice VLAN |
+ |
+ |
| Management VLAN |
+ |
+ |
| Группы VLAN |
Макс. 32 статические VLAN-группы |
|
| Диапазон VID |
1-4094 |
|
| Asymmetric VLAN |
+ |
- |
|
Функции уровня 2 |
||
| Управление потоком | ||
| 802.3x |
+ |
+ |
| Предотвращение блокировок HOL |
+ |
+ |
| Jumbo-фрейм |
До 9 216 байт |
|
| IGMP Snooping | ||
| IGMP v1/v2 |
+ |
+ |
| IGMP v3 awareness |
+ |
- |
| Поддержка групп |
128 групп |
32 группы |
| Статическое агрегирование |
1 группа, макс. 4 порта на группу |
|
| Loopback Detection |
+ |
+ |
| Диагностика кабеля |
+ |
+ |
| Spanning Tree Protocol | ||
| 802.1D STP |
+ |
- |
| 802.1w RSTP |
+ |
- |
| Зеркалирование портов | ||
| One-to-One |
+ |
+ |
| Many-to-One |
+ |
- |
| Статистика | ||
| Tx Ok |
+ |
+ |
| Tx Error |
+ |
+ |
| Rx Ok |
+ |
+ |
| Rx Error |
+ |
+ |
|
Качество обслуживания (QoS) |
||
| 802.1p |
+ |
+ |
| Обработка очередей |
4 очереди на порт |
|
| Strict Priority |
+ |
+ |
| Weighted Round Robin (WRR) |
+ |
+ |
| Управление полосой пропускания | ||
| На основе порта (входящее/исходящее) |
С минимальным шагом 8 Кбит/с |
|
| DSCP |
+ |
- |
|
Безопасность |
||
| Статические MAC-адреса |
До 32 записей |
|
| Сегментация трафика |
+ |
- |
| Защита от широковещательного/ многоадресного/одноадресного шторма |
+ |
+ |
| Port Security |
+ |
- |
|
Управление |
||
| Web-интерфейс (поддержка IPv4) |
+ |
+ |
| D-Link Network Assistant |
+ |
- |
| Утилита SmartConsole |
- |
+ |
|
Технология Green |
||
| Экономия электроэнергии за счет: | ||
| Определения статуса соединения |
+ |
+ |
| Определения длины кабеля |
- |
+ |
| Соответствие RoHS 6 |
+ |
+ |
| Соответствие IEEE 802.3az Energy Efficient Ethernet |
+ |
+ |
|
Стандарты RFC |
||
| RFC768 UDP |
+ |
+ |
| RFC791 IP |
+ |
+ |
| RFC792 ICMP |
+ |
+ |
| RFC793 TCP |
+ |
+ |
| RFC826 ARP |
+ |
+ |
| RFC2236 IGMP Snooping |
+ |
+ |
| RFC3376 IGMP Snooping |
+ |
- |
| RFC4451 IGMP Snooping |
- |
+ |
| RFC1213 MIBII |
+ |
- |
| RFC1215 MIB Traps Convention |
+ |
- |
| RFC1945 HTTP/1.0 |
- |
+ |
| Физические параметры | ||
| Размеры (Д x Ш x В) |
100,5 x 82 x 28 мм |
141 x 85 x 28 мм |
| Вес |
0,23 кг |
0,32 кг |
| Условия эксплуатации | ||
| Питание |
Внешний адаптер питания: - Выход: 5 В / 1 А |
|
| Макс. потребляемая мощность |
3,42 Вт |
3,35 Вт |
| Потребляемая мощность в режиме ожидания |
1,39 Вт |
0,99 Вт |
| Тепловыделение |
11,67 БТЕ/час |
11,43 БТЕ/час |
| MTBF (часы) |
1 562 055 |
532 838 |
| Уровень шума |
0 дБ |
|
| Система вентиляции |
Пассивная |
|
| Температура |
Рабочая: от 0 до 40 °C Хранения: от -40 до 70 °C |
Рабочая: от 0 до 40 °C Хранения: от -10 до 70 °C |
| Влажность |
При эксплуатации: от 0% до 90% без конденсата При хранении: от 0% до 95% без конденсата |
При эксплуатации: от 10% до 95% без конденсата При хранении: от 5% до 95% без конденсата |
| Комплект поставки | ||
|
Коммутатор DGS-1100-05 Адаптер питания Комплект для крепления к стене 4 резиновые ножки Краткое руководство по установке Компакт-диск |
||
| Прочее | ||
| EMI |
FCC Class B CE Class B VCCI Class B BSMI CCC |
FCC Class A CE Class A VCCI Class A C-Tick |
| Безопасность |
cUL CE LVD CB BSMI CCC |
cUL CE LVD |

| Тип | Коммутатор |
| Артикул | DGS-1100-05/B1A |
| Количество портов | 5 |
| Цена действительна только для интернет-магазина и может отличаться от цен в розничных магазинах. |